LinkedIn Developer Portal App Analytics Data for chart that provides Frequent Errors is Not Available After Nov 20
Incident Report for LinkedIn API
Resolved
This incident has been resolved.
Posted Dec 01, 2020 - 02:20 UTC
Identified
The issue has been identified, a fix is planned for release on 12/2.
Posted Nov 25, 2020 - 01:45 UTC